Instabilidade na visualização e consulta a informações
Incident Report for Pagar.me
Resolved
Serviço de leitura de informações restaurado. As informações relacionadas ao transacional estão sendo disponibilizadas normalmente
Posted Mar 25, 2021 - 22:43 GMT-03:00
Monitoring
Estamos monitorando as soluções implementadas no ambiente de produção. A disponibilidade de dados já está ocorrendo normalmente
Posted Mar 25, 2021 - 20:29 GMT-03:00
Identified
Identificamos uma instabilidade em nosso ambiente de produção que está afetando a performance na visualização e consultas de informações. Esta instabilidade pode causar instabilidades e atrasos na disponibilização de dados de transações, estornos, assinaturas, antecipações, recebedores e links de pagamento na Dashboard e também o endpoint /search. Contudo, o transacional não está sendo afetado. A criação de transações de cartão de crédito, débito, boleto e PIX continuam ocorrendo normalmente.
Nossa equipe já está atuando sobre a instabilidade.
Posted Mar 25, 2021 - 16:27 GMT-03:00
This incident affected: API de produção.