Instabilidade em produção
Incident Report for Pagar.me
Resolved
O incidente foi resolvido. Como time de tecnologia, estamos tomando todas as ações possíveis para que esse tipo de problema não volte a ocorrer.
Posted Dec 25, 2019 - 19:37 GMT-03:00
Monitoring
Uma desconformidade em nossa infraestrutura afetou o processo de autorização e captura das transações de cartão de crédito.

O problema foi corrigido às 17:55. Continuamos monitorando o caso.
Posted Dec 25, 2019 - 18:19 GMT-03:00
Investigating
Às 17:39 identificamos uma situação que se iniciou às 15:20 e gerou um problema no processo de criação de transações de cartão. Estamos trabalhando para resolver o incidente.
Posted Dec 25, 2019 - 17:50 GMT-03:00
This incident affected: API de produção.