Aumento do tempo de resposta no Transacional
Incident Report for Pagar.me
Resolved
Tempo de resposta normalizado.
Posted about 2 months ago. May 23, 2019 - 12:29 GMT-03:00
Monitoring
Tempo de resposta normalizado às 12:15. Continuamos acompanhando com o fornecedor e monitorando o caso.
Posted about 2 months ago. May 23, 2019 - 12:18 GMT-03:00
Identified
Um dos nossos principais fornecedores está com instabilidade em seu ambiente e isso impacta o nosso tempo de resposta. Tomamos medidas para mitigar o problema e estamos em contato direto com eles para resolvermos o caso.
Posted about 2 months ago. May 23, 2019 - 11:50 GMT-03:00
This incident affected: API de produção.