Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
O incidente foi resolvido.
Posted Jan 22, 2020 - 05:28 GMT-03:00
Monitoring
Tempo de resposta normalizado às 05:10. Estamos monitorando possíveis alterações.
Posted Jan 22, 2020 - 05:16 GMT-03:00
Identified
Identificamos agora uma lentidão no tempo de resposta de um de nossos fornecedores, o que está impactando algumas transações de cartão de crédito criadas hoje (22/01) a partir de 04:46. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted Jan 22, 2020 - 04:52 GMT-03:00
This incident affected: API de produção.