Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido.
Posted about 1 month ago. Sep 21, 2019 - 02:59 GMT-03:00
Monitoring
Tempo de resposta normalizado às 02:19. Estamos monitorando possíveis alterações.
Posted about 1 month ago. Sep 21, 2019 - 02:43 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas transações de cartão (crédito e débito) criadas hoje (21/09) a partir de 00:37. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted about 1 month ago. Sep 21, 2019 - 00:59 GMT-03:00
This incident affected: API de produção.