Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido, tempo de resposta normalizado completamente às 11:27.
Posted Aug 21, 2019 - 11:28 GMT-03:00
Monitoring
Tempo de resposta normalizado às 11:12. Estamos monitorando possíveis alterações.
Posted Aug 21, 2019 - 11:20 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas transações de cartão (crédito e débito) criadas hoje (21/08) a partir de 11:00. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted Aug 21, 2019 - 11:02 GMT-03:00
This incident affected: API de produção.