Alto tempo de resposta no Registro de Boletos
Incident Report for Pagar.me
Resolved
Incidente resolvido. Todos os boletos pendentes de registro já tiveram seu registro efetuado.
Posted Feb 24, 2020 - 11:53 GMT-03:00
Monitoring
O tempo de resposta voltou ao normal às 11:24. Estamos monitorando para garantir a normalidade dos serviços.
Posted Feb 24, 2020 - 11:34 GMT-03:00
Identified
Identificamos uma lentidão nas respostas do nosso banco emissor que está impactando no registro dos boletos criados hoje (24/02) a partir de 10:38. Estamos em contato com o provedor e trabalhando pra ter um retorno mais rápido desse registro para que seus clientes consigam pagar os boletos emitidos ainda hoje.
Posted Feb 24, 2020 - 11:29 GMT-03:00
This incident affected: API de produção.