Intermitência nos serviços Pagar.me
Incident Report for Pagar.me
Resolved
Os serviços do Pagar.me se encontram completamente normalizados desde 04h37.

Nossos serviços apresentaram momentos de indisponibilidade durante o seguinte período: 03h30 às 04h37, devido a um problema enfrentado por um de nossos fornecedores externos

O problema foi solucionado e os serviços de produção estão funcionando como esperado.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me
Posted Jun 21, 2022 - 05:18 GMT-03:00
Update
Nosso time de tecnologia atuou sobre o problema e nossos serviços foram parcialmente restabelecidos.
Posted Jun 21, 2022 - 04:07 GMT-03:00
Monitoring
Às 03:30, identificamos indisponibilidade nos serviços de nossa API devido a um problema enfrentado por um de nossos fornecedores externos

Durante o período de indisponibilidade, suas requisições para nossas rotas não foram completadas com sucesso, com isso, transações de cartão de crédito, boleto e pix não serão criadas.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail relacionamento@pagar.me
Posted Jun 21, 2022 - 03:57 GMT-03:00
This incident affected: Dashboards (Dash Pagar.me, Dashboard Pagar.me (Legacy), Portal Mundipagg (Legacy)) and Transacional (API Pagar.me (Gateway), API Pagar.me (Legacy), API Pagar.me (PSP), Api Mundipagg (Legacy)).