Aumento de tempo de resposta em provedor de infraestrutura
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted Dec 18, 2020 - 19:39 GMT-03:00
Monitoring
O tempo de resposta de nossas aplicações foi normalizado às 19:00. Continuamos monitorando o caso para garantir a resolução do problema.
Posted Dec 18, 2020 - 19:04 GMT-03:00
Update
Continuamos atuando para resolução do incidente.
Posted Dec 18, 2020 - 18:27 GMT-03:00
Identified
Identificamos uma lentidão nas respostas de um de nossos fornecedores de infraestrutura que está impactando o processamento de algumas transações de cartão de crédito, débito, boleto e PIX criadas hoje (18/12) a partir de 18:08. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted Dec 18, 2020 - 18:10 GMT-03:00
This incident affected: API de produção.