Aumento de tempo de resposta nas transações
Incident Report for Pagar.me
Resolved
Finalizamos a tratativa do incidente. O último erro reportado foi às 15:03
Posted Feb 19, 2021 - 16:29 GMT-03:00
Monitoring
O processo de autorização e captura de transações de crédito e débito foi normalizado. Estamos monitorando o fluxo transacional para certificação da resolução do incidente.
Posted Feb 19, 2021 - 15:13 GMT-03:00
Identified
Identificamos às 13:48 um aumento no tempo de processamento das transações de cartão de crédito e débito em uma de nossas adquirentes que afeta diretamente o processo de autorização destas transações.
Estamos acompanhando o processo de resolução do problema e trabalhando para solucioná-lo o mais rápido possível.
Posted Feb 19, 2021 - 14:11 GMT-03:00
This incident affected: API de produção.