Instabilidade no pagamento de pedidos com PIX
Incident Report for Pagar.me
Resolved
Desde as 18:41 não ocorreram mais erros de pagamento e notificação de transações PIX.

Os serviços do provedor estão normalizados e nossa operação restabelecida.

Caso tenha dúvida, fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me
Posted Jul 13, 2022 - 20:03 GMT-03:00
Monitoring
Informamos que entre às 18:28 e 18:41 houve uma instabilidade em nosso provedor de serviços Pix que impactou diretamente os pagamentos das transações PIX geradas pelo Pagar.me.

O incidente não afetou o processo de geração das transações, porém impactou a conciliação e possibilidade de pagamento de um pix, retornando um erro ao consumidor para alguns casos.

A instabilidade foi normalizada e nosso time de tecnologia está monitorando o meio de pagamento.

O transacional de cartão de crédito, débito e boleto não foi impactado.

Caso tenha dúvida, fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me
Posted Jul 13, 2022 - 19:24 GMT-03:00
This incident affected: Transacional (API Pagar.me (PSP)).