Indisponibilidade dos nossos serviços de notificação por e-mail
Incident Report for Pagar.me
Resolved
Nossos serviços foram totalmente restabelecidos e todas as notificações represadas, já foram reprocessadas.

Início: 11h34
Final: 20h40

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jul 23, 2022 - 01:06 GMT-03:00
Monitoring
Estamos monitorando o retorno dos nossos serviços, que terão todos os e-mail que foram represados durante o dia reprocessados nas próximas horas.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jul 22, 2022 - 20:31 GMT-03:00
Identified
Estamos passando por uma indisponibilidade em nossa comunicação com nosso fornecedor de mensageria, impactando todos os nossos fluxos de envio de e-mail.

Início: 11h34

A nossa equipe técnica já está trabalhando para solucionar o problema.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jul 22, 2022 - 15:10 GMT-03:00
This incident affected: Dashboards (Dash Pagar.me, Dashboard Pagar.me (Legacy), Portal Mundipagg (Legacy)).