[Externo] Instabilidade no processo de registro de boletos no serviço de Gateway
Incident Report for Pagar.me
Resolved
O provedor de serviço Itaú normalizou o processo de registro de boletos. O período de instabilidade foi das 15:11 às 16:27.
Qualquer dúvida fique à vontade pra entrar em contato com nosso time de relacionamento através do e-mail relacionamento@pagar.me.
Posted Jun 24, 2022 - 17:19 GMT-03:00
Investigating
Identificamos às 15:11 uma instabilidade total no registro de boletos emitidos pelo Itaú. Estamos em contato junto ao prestador de serviço para prover uma normalização das transações. Esta instabilidade afeta apenas transações de boleto bancário emitidos pelo Itaú pelos nossos serviços de Gateway (Pagar.me 2.0 e antiga Mundipagg).
Posted Jun 24, 2022 - 16:27 GMT-03:00
This incident affected: Transacional (API Pagar.me (Gateway), Api Mundipagg (Legacy)).