Indisponibilidade Transacional nos serviços de PIX
Incident Report for Pagar.me
Resolved
Nenhum problema de comunicação foi observado desde a última atualização (15h20).

O problema foi solucionado e os serviços de pix estão funcionando como esperado.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted May 11, 2022 - 16:00 GMT-03:00
Monitoring
A comunicação com nosso provedor para os serviços PIX foi normalizada e desde às 15:20h nossos serviços não apresentaram mais intermitências.

O problema foi resolvido pelo nosso provedor e estamos monitorando as alterações aplicadas para garantir a total normalização.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail relacionamento@pagar.me
Posted May 11, 2022 - 15:27 GMT-03:00
Identified
Identificamos às 15:00 uma indisponibilidade na comunicação com nosso provedor para os serviços PIX que impacta diretamente a emissão e o estorno de transações PIX geradas pelo Pagar.me.

O transacional de cartão de crédito, débito e boleto não está sendo impactado

Nosso time está analisando o problema e em breve voltamos com mais informações.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail relacionamento@pagar.me
Posted May 11, 2022 - 15:19 GMT-03:00
This incident affected: Transacional (API Pagar.me (Legacy), API Pagar.me (PSP)).