Manutençao no Ambiente de Teste
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted about 1 year ago. Oct 13, 2017 - 12:23 GMT-03:00
Monitoring
Estamos realizando alterações no ambiente de testes com o objetivo de melhorar a nossa infraestrutura. Essas mudanças podem gerar uma indisponibilidade momentânea afetando apenas o ambiente de testes. Estamos trabalhando para estabilizar a situação o mais breve possível.
Posted about 1 year ago. Oct 13, 2017 - 12:09 GMT-03:00