Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 9 months ago. Oct 16, 2017 - 03:49 GMT-02:00
Identified
Neste momento a indisponibilidade está afetando transações de Boleto, também.
Posted 9 months ago. Oct 16, 2017 - 01:29 GMT-02:00
Investigating
Identificamos uma indisponibilidade que está afetando o processamento das transações de cartão. Nossa equipe de Desenvolvimento já está analisando as causas e elaborando uma solução.
Posted 9 months ago. Oct 16, 2017 - 01:10 GMT-02:00