Instabilidade em produção
Incident Report for Pagar.me
Resolved
O incidente foi resolvido. As consultas voltaram a funcionar normalmente. Continuamos monitorando a situação.
Posted 3 months ago. Jun 30, 2018 - 23:14 GMT-03:00
Investigating
Identificamos uma instabilidade momentânea na performance de algumas consultas no ambiente de produção. Isso pode levar à demora em exibição de algumas informações na Dashboard. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando no incidente.
Posted 3 months ago. Jun 30, 2018 - 23:13 GMT-03:00
This incident affected: API de produção.