Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 2 months ago. Oct 10, 2017 - 10:33 GMT-03:00
Investigating
Identificamos um problema que está afetando o nosso transacional. A nossa equipe de desenvolvimento já está analisando as causas e elaborando uma solução
Posted 2 months ago. Oct 10, 2017 - 10:31 GMT-03:00