Instabilidade em Produção
Incident Report for Pagar.me
Resolved
A indisponibilidade envolvendo transações de cartão foi resolvida. O transacional foi afetado entre 22h30 e 23h57. No momento, estamos apurando suas causas e mapeando novas ações para evitar que um incidente similar ocorra no futuro.
Posted about 1 year ago. Sep 14, 2017 - 00:11 GMT-03:00
Identified
Identificamos uma indisponibilidade que está afetando o processamento das transações de cartão. Nossa equipe de Desenvolvimento já está analisando as causas e elaborando uma solução.
Posted about 1 year ago. Sep 13, 2017 - 23:22 GMT-03:00