Aumento no tempo de resposta em Produção
Incident Report for Pagar.me
Resolved
O tempo de resposta foi normalizado. O período de duração da instabilidade foi de 09:05 até 09:09.
Posted 13 days ago. Sep 05, 2018 - 09:38 GMT-03:00
Identified
Identificamos um aumento no tempo de resposta de requisições feitas para a nossa API de Produção. O nosso time de desenvolvimento já está atuando no incidente.
Posted 13 days ago. Sep 05, 2018 - 09:37 GMT-03:00
This incident affected: API de produção.