Incidente em produção
Incident Report for Pagar.me
Resolved
Nossa equipe de desenvolvimento atuou sobre a situação que causou esse cenário e a mesma já foi solucionada.
Posted 7 months ago. Feb 01, 2018 - 12:59 GMT-02:00
Identified
Identificamos uma instabilidade em nosso amb‭iente de produção que afetou a performance das transações que utilizam cartão de crédito.
Posted 7 months ago. Feb 01, 2018 - 12:58 GMT-02:00
Investigating
We are currently investigating this issue.
Posted 7 months ago. Feb 01, 2018 - 12:41 GMT-02:00