Instabilidade em Produção
Incident Report for Pagar.me
Resolved
Localizamos e resolvemos a causa do problema, e agora o nosso serviço está operando normalmente.
Estamos tomando as medidas necessárias para que tal incidente não ocorra de novo.
Posted 7 months ago. Jul 14, 2017 - 15:47 GMT-03:00
Identified
Identificamos um incidente em um de nossos ambientes que acabou afetando o ambiente de produção e de testes.
Posted 7 months ago. Jul 14, 2017 - 15:46 GMT-03:00