Instabilidade em produção
Incident Report for Pagar.me
Resolved
Durante o incidente, o tempo médio aumentou cerca de 75% se comparado com um período de estabilidade. Nossa equipe de desenvolvimento atuou sobre a situação e ela já foi solucionada.
Posted 2 months ago. Apr 12, 2018 - 01:00 GMT-03:00
Identified
Identificamos um aumento no tempo de resposta de algumas transações em nosso ambiente de produção que começou às 16:30.
Posted 2 months ago. Apr 12, 2018 - 00:59 GMT-03:00