Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 6 months ago. Dec 19, 2017 - 04:33 GMT-02:00
Identified
The issue has been identified and a fix is being implemented.
Posted 6 months ago. Dec 19, 2017 - 04:33 GMT-02:00
Investigating
Identificamos uma indisponibilidade que está afetando o processamento das transações de cartão. Nossa equipe de Desenvolvimento já está analisando as causas e elaborando uma solução.
Posted 6 months ago. Dec 19, 2017 - 04:26 GMT-02:00