Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 6 months ago. Jan 04, 2018 - 20:57 GMT-02:00
Identified
Nossa equipe confirmou através do suporte da Amazon Web Services que o aumento na taxa de erros foi causado por uma instabilidade em seu serviço “Application Load Balancer”. Confirmamos que não houve anormalidade em nossa infraestrutura interna de serviços e tomamos medidas emergenciais para conter os problemas.
Posted 6 months ago. Jan 04, 2018 - 20:47 GMT-02:00
Investigating
Identificamos um problema que está afetando o nosso transacional. A nossa equipe de desenvolvimento já está analisando as causas e elaborando uma solução.
Posted 6 months ago. Jan 04, 2018 - 20:09 GMT-02:00