Instabilidade na camada de leitura
Incident Report for Pagar.me
Resolved
O incidente foi resolvido. Todos os dados estão disponíveis para consulta normalmente
Posted Feb 27, 2020 - 13:22 GMT-03:00
Monitoring
Atuamos no incidente e estamos monitorando para garantir que o problema foi resolvido em sua totalidade.
Posted Feb 27, 2020 - 11:32 GMT-03:00
Identified
Identificamos uma instabilidade momentânea em nosso ambiente de produção que está afetando a performance de algumas consultas. Isso pode levar à demora em exibição de algumas informações na Dashboard. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando sobre o problema.

O incidente afeta algumas consultas da dashboard, como transações, recebedores, link de pagamentos.
Posted Feb 27, 2020 - 10:40 GMT-03:00
This incident affected: API de produção.