Atraso em nossos serviços de notificação API v5
Incident Report for Pagar.me
Resolved
Todos as notificações pendentes já foram enviadas.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Sep 16, 2022 - 22:24 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 16, 2022 - 22:01 GMT-03:00
Identified
A partir de 18h30 foi identificado um problema em nosso sistema de notificação que ocasionou um atraso no envio de Webhooks.

Devido ao atraso a conciliação/recebimento de mudança de status de pedidos com os meios de pagamento cartão e boleto pode ter sido impactada, ocorrendo em um tempo maior do que o usual.

Nosso time de tecnologia já atuou no problema e os serviços estão sendo normalizados.

Todos as notificações pendentes ainda estão sendo enviadas.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Sep 16, 2022 - 21:09 GMT-03:00
This incident affected: Notificação (Webhook API Pagar.me).