Alto tempo de resposta no Registro de Boletos
Incident Report for Pagar.me
Resolved
Tempo de resposta voltou ao normal às 16:39. Todos os boletos pendentes de registro já tiveram seu registro efetuado.
Posted 18 days ago. Jul 30, 2019 - 17:49 GMT-03:00
Update
Em novo contato com o emissor, nos informaram que o problema está próximo de ser corrigido e que deveria estar tudo resolvido nos próximos minutos.
Posted 18 days ago. Jul 30, 2019 - 16:14 GMT-03:00
Monitoring
Em contato com o emissor, nos informaram que estão com problemas de comunicação com o sistema de registro da CIP.
Todos os boletos emitidos nesse período estão caindo em nossa fila de retentativa de registro e, tão logo o problema se resolva, eles deverão ser registrados de forma correta. Todavia, não será possível efetuar o pagamento do mesmo enquanto o registro não for concluído.
Posted 18 days ago. Jul 30, 2019 - 14:54 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas do nosso banco emissor, o que está impactando no registro dos boletos que foram criados hoje (30/07) a partir de 12:37. Estamos em contato com o provedor e trabalhando pra ter um retorno mais rápido desse registro para que seus clientes consigam pagar os boletos emitidos ainda hoje.
Posted 18 days ago. Jul 30, 2019 - 12:39 GMT-03:00
This incident affected: API de produção.