Aumento do tempo de resposta na API
Incident Report for Pagar.me
Resolved
O problema foi completamente resolvido. Identificamos a origem e mapeamos todos os pontos para que esse tipo de incidente não aconteça novamente.
Posted Jul 16, 2019 - 19:25 GMT-03:00
Monitoring
Tempo de resposta normalizado às 18:55. Continuamos acompanhando e monitorando o caso.
Posted Jul 16, 2019 - 19:09 GMT-03:00
Identified
Identificamos um aumento no tempo de resposta de requisições feitas para a nossa API de Produção. O nosso time de desenvolvimento já está atuando no incidente.
Posted Jul 16, 2019 - 18:35 GMT-03:00
This incident affected: API de produção.