Indisponibilidade parcial no transacional de cartão - PSP
Incident Report for Pagar.me
Resolved
Nenhuma intermitencia foi observada desde a última atualização (às 12:04).

Os serviços de cartão do PSP Pagar.Me estão funcionando normalmente.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Nov 11, 2022 - 13:00 GMT-03:00
Monitoring
Os processamento das transações de cartão do PSP Pagar.me já se encontra normalizado.

Nossos serviços apresentaram intermitencia durante o seguinte período: 11:25 às 12:04h.
Devida a intermitencia uma parcela das transações cartão foi recusadas.

Nossa equipe de tecnologia segue monitorando os serviços.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me
Posted Nov 11, 2022 - 12:13 GMT-03:00
Identified
Identificamos uma indisponibilidade parcial em um de nosso provedores de adquirência que está impactando o processamento das transações de cartão do PSP Pagar.me (V1 a V5).
O problema começou as 11:25.

Nosso time está trabalhando para restabelecer os serviços e assim que tivemos maiores informações avisaremos a todos.

Os meios de pagamento Pix e Boleto não estão sendo afetados.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail relacionamento@pagar.me
Posted Nov 11, 2022 - 11:50 GMT-03:00
This incident affected: Transacional (API Pagar.me (PSP)).