Lentidão na exibição de informações na Dashboard
Incident Report for Pagar.me
Resolved
Incidente finalizado e sistemas estabilizados
Posted Oct 02, 2020 - 14:14 GMT-03:00
Update
Continuamos monitorando a situação para garantir a completa resolução do caso.
Posted Oct 02, 2020 - 11:36 GMT-03:00
Monitoring
O processo de consolidação das informações na Dashboard foi normalizado às 9:41. Continuamos monitorando a situação para garantir a completa resolução do caso.
Posted Oct 02, 2020 - 10:00 GMT-03:00
Identified
Identificamos às 8:20 um problema no processo de consolidação das informações na Dashboard. Estamos trabalhando na normalização. Esse problema não afeta o processo de criação de transações de cartão e boleto
Posted Oct 02, 2020 - 09:07 GMT-03:00
This incident affected: API de produção and API de testes.