Instabilidade em Produção
Incident Report for Pagar.me
Resolved
Nossa equipe de desenvolvimento atuou sobre a situação que causou esse cenário e a mesma já foi solucionada.
Posted 6 months ago. Jun 21, 2018 - 04:43 GMT-03:00
Identified
Identificamos uma instabilidade no ambiente de produção que afetou algumas transações de cartão. As transações afetadas receberam erros relacionados ao preenchimento dos dados de cartão ("Número do Cartão está faltando" e/ou "Código de segurança está faltando").
Posted 6 months ago. Jun 21, 2018 - 04:41 GMT-03:00
This incident affected: API de produção.