Atraso de conciliação PIx
Incident Report for Pagar.me
Resolved
Nenhuma intermitencia foi observada desde a última atualização (13h40h).

O problema foi solucionado e a conciliação de pedidos com pix está funcionando como esperado.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jan 14, 2022 - 14:58 GMT-03:00
Monitoring
Entre os horários 13h17m às 13h40m foi identificado uma atraso na conciliação de pagamentos junto ao meio de pagamento PIX.

Nosso time de tecnologia atuou no problema e os serviços já se encontram normalizados.


Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jan 14, 2022 - 13:48 GMT-03:00
This incident affected: Transacional (API Pagar.me (PSP)).