Alto tempo de resposta em consultas
Incident Report for Pagar.me
Resolved
Tempo de resposta das consultas normalizou às 11:44.
Posted 3 months ago. Aug 02, 2019 - 11:51 GMT-03:00
Monitoring
As consultas voltaram a funcionar normalmente. Continuamos monitorando a situação.
Posted 3 months ago. Aug 02, 2019 - 11:45 GMT-03:00
Identified
Identificamos às 11:26 uma instabilidade momentânea em nosso ambiente de produção que está afetando a performance de algumas consultas. Isso pode levar à demora em exibição de algumas informações na Dashboard. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted 3 months ago. Aug 02, 2019 - 11:28 GMT-03:00
This incident affected: API de produção.