Intermitência no processo de pagamento de transações PIX
Incident Report for Pagar.me
Resolved
As instabilidades foram solucionadas pelo provedor de serviço do Banco Central (BACEN) às 13:00. Não observamos nenhuma anormalidade no serviço desde então.
Posted Nov 27, 2021 - 16:37 GMT-03:00
Monitoring
Identificamos que, desde 11:58, há uma intermitência no banco central (BACEN) que impacta diretamente o nosso serviço de pagamento de transações PIX.

Nosso time está monitorando o ocorrido junto ao nosso provedor de serviço.
Posted Nov 27, 2021 - 12:40 GMT-03:00
This incident affected: Transacional (API Pagar.me (PSP)).