Indisponibilidade nos nossos serviços
Incident Report for Pagar.me
Resolved
Nenhuma intermitencia ou aumento de tempo foi observado desde a última atualização (18h).

O problema foi solucionado e nossos serviços estão funcionando como esperado.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jun 30, 2022 - 19:00 GMT-03:00
Monitoring
Durante o período de 17:22 às 17:27, identificamos uma indisponibilidade nos nossos serviços. A causa da intermitência foi identificada pelo nosso time de tecnologia, que prontamente está atuando para resolver o problema.

Durante esse período, as requisições para nossas rotas foram afetadas, com isso, transações de cartão de crédito, boleto e pix podem não ter sido criadas, envio de notificações e dificuldades em logar na dashboard.

Os serviços estão normalizados, mas ainda é esperado uma maior latência em algumas rotas.

Qualquer dúvida entre em contato com o nosso suporte através do e-mail relacionamento@pagar.me
Posted Jun 30, 2022 - 17:57 GMT-03:00
This incident affected: Dashboards (Dash Pagar.me, Portal Mundipagg (Legacy)), Transacional (API Pagar.me (Gateway), Checkout Pagar.me, Api Mundipagg (Legacy)), and Notificação (Webhook API Pagar.me, Post de notificação Mundipagg (Legacy)).