Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente Resolvido.
Posted Oct 10, 2020 - 19:34 GMT-03:00
Monitoring
Tempo de resposta normalizado às 19:03. Estamos monitorando possíveis alterações.
Posted Oct 10, 2020 - 19:09 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um Emissor de cartões específico. Essa lentidão está impactando transações de cartão (crédito e débito) deste Emissor criadas hoje (10/10) a partir de 18:27. Estamos em contato com o Emissor e trabalhando para mitigar o impacto.
Posted Oct 10, 2020 - 18:40 GMT-03:00
This incident affected: API de produção.