Instabilidade em produção
Incident Report for Pagar.me
Resolved
Problema corrigido pela equipe de engenharia.
Ficamos com intermitência e tempo de resposta alto entre 14:14-14:17 (3 minutos).
Posted 4 months ago. Aug 27, 2018 - 14:46 GMT-03:00
Monitoring
Ocorreu uma instabilidade em produção que aumentou o tempo de resposta das transações. Já identificamos o problema e estamos corrigindo.
Posted 4 months ago. Aug 27, 2018 - 14:45 GMT-03:00
This incident affected: API de produção.