Instabilidade em produção
Incident Report for Pagar.me
Resolved
O incidente foi resolvido. Continuamos monitorando a situação.
Posted 5 months ago. Jul 09, 2018 - 07:44 GMT-03:00
Update
As consultas estão começando a voltar ao normal.
Posted 5 months ago. Jul 09, 2018 - 07:40 GMT-03:00
Identified
Identificamos uma instabilidade momentânea na performance de algumas consultas no ambiente de produção. Isso pode levar à demora em exibição de algumas informações na Dashboard. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando no incidente.
Posted 5 months ago. Jul 09, 2018 - 07:40 GMT-03:00
This incident affected: API de produção.