Alto tempo de resposta no Registro de Boletos
Incident Report for Pagar.me
Resolved
Tempo de resposta com o banco emissor normalizado.
Posted 6 months ago. Feb 04, 2019 - 13:54 GMT-02:00
Identified
Identificamos agora na parte da manhã uma lentidão nas respostas do nosso banco emissor, o que está impactando no registro dos boletos que foram criados hoje (04/02) a partir de 4:40 da manhã. Estamos em contato com o provedor e trabalhando pra ter um retorno mais rápido desse registro para que seus clientes consigam pagar os boletos emitidos ainda hoje.
Posted 6 months ago. Feb 04, 2019 - 10:21 GMT-02:00
This incident affected: API de produção.