Aumento de tempo de resposta em provedor de adquirência
Incident Report for Pagar.me
Resolved
O incidente foi finalizado pelo provedor. Todas as transações voltaram ao padrão de normalidade.
Posted Jun 06, 2020 - 11:34 GMT-03:00
Update
A situação parece ter sido normalizada por volta de 10:41. Continuamos monitorando o caso até completa resolução do incidente por parte do provedor.
Posted Jun 06, 2020 - 11:09 GMT-03:00
Monitoring
O provedor está atuando no problema e, paralelamente, nós já conseguimos notar uma melhora na conversão. Continuamos monitorando a situação.
Posted Jun 06, 2020 - 10:40 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores de adquirência que está impactando em algumas transações de cartão (crédito e débito) criadas hoje (06/06) a partir de 09:52. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted Jun 06, 2020 - 10:13 GMT-03:00
This incident affected: API de produção.