Alto tempo de resposta
Incident Report for Pagar.me
Resolved
Taxa de erros e tempo de resposta das requisições normalizaram às 17:00
Posted Nov 11, 2019 - 17:13 GMT-03:00
Monitoring
As requisições voltaram a funcionar normalmente. Continuamos monitorando a situação.
Posted Nov 11, 2019 - 17:06 GMT-03:00
Identified
Identificamos às 16:25 um aumento na taxa de erros de requisições direcionadas ao nosso ambiente de produção. Esse incidente pode provocar aumento no tempo de resposta para consultar informações e erro na criação de algumas transações. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted Nov 11, 2019 - 16:30 GMT-03:00
This incident affected: API de produção.