Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente Resolvido
Posted 11 days ago. Sep 04, 2019 - 14:38 GMT-03:00
Monitoring
Tempo de resposta normalizado às 14:10. Estamos monitorando possíveis alterações.
Posted 11 days ago. Sep 04, 2019 - 14:12 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas operações com cartão (crédito e débito) hoje (04/09) a partir de 13:55. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted 11 days ago. Sep 04, 2019 - 14:02 GMT-03:00
This incident affected: API de produção.