Aumento no tempo de resposta do PSP Pagar.me
Incident Report for Pagar.me
Resolved
Nenhum pico de aumento do tempo de resposta foi observado desde a última atualização (21h14).

O problema foi solucionado e os serviços de produção estão funcionando como esperado.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Oct 06, 2022 - 22:14 GMT-03:00
Monitoring
Durante o período de 18:31 até 21:14 passamos por uma intermitência em nossos serviços transacionais do PSP Pagar.me (versão 1 a 5) devido ao aumento de tempo de um dos nossos provedores de adquirência.

Durante a intermitência algumas transações de cartão de crédito podem ter apresentado erro em seu processamento.

Vale ressaltar que o serviço transacional do Gateway Pagar.me e os demais meios de pagamento do PSP não apresentaram nenhuma intermitência.

Estamos monitorando nosso transacional para garantir o pleno funcionamento de nossos serviços.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Oct 06, 2022 - 21:25 GMT-03:00
Identified
Identificamos um alto tempo de resposta em um dos nosso provedores de serviço de adquirência às 18:31.
Essa lentidão pode estar impactando as operações transacionais de cartão de crédito do no PSP (versão 1 a 5).

Nosso time já está atuando para que a situação seja normalizada o mais breve possível.

Em breve voltamos com mais informações.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Oct 06, 2022 - 18:48 GMT-03:00
This incident affected: Transacional (API Pagar.me (Legacy), API Pagar.me (PSP)).