Aumento no tempo de resposta
Incident Report for Pagar.me
Resolved
Serviços operacionais e tempo de resposta normalizado
Posted Apr 05, 2021 - 14:02 GMT-03:00
Monitoring
Realizamos algumas ações e o tempo de resposta do processo de criação de transações foi normalizado às 13:07. Estamos monitorando os componentes afetados durante o incidente
Posted Apr 05, 2021 - 13:17 GMT-03:00
Identified
Identificamos a origem do problema e estamos atuando na resolução. A rotina de criação de saques foi impactada e ficou indisponível das 13:05 às 13:10.
Posted Apr 05, 2021 - 13:14 GMT-03:00
Investigating
Identificamos às 12:39 um aumento no tempo de resposta em nossa API e que pode afetar a criação de transações de cartão de crédito, débito, boleto e PIX. Nosso time está trabalho para solucionar a situação.
Em breve retornaremos com novas atualizações
Posted Apr 05, 2021 - 13:00 GMT-03:00
This incident affected: API de produção and API de testes.