Intermitência no processo de registro de boletos
Incident Report for Pagar.me
Resolved
A manutenção realizada na CIP foi finalizada e o serviço de registro de boletos foi normalizado.
Posted Nov 27, 2021 - 12:56 GMT-03:00
Identified
Devido a uma manutenção realizada na CIP, instituição responsável pelo registro de boletos em território nacional, seus compradores podem encontrar dificuldades para realizar o pagamento de boletos, sendo retornada a mensagem de “boleto não registrado” ou “título indisponível para pagamento”.

A manutenção pode fazer com que o registro de boletos emitidos durante este período demore mais que o normal.

Nosso time está realizando o acompanhamento junto das instituições responsáveis pelo registro dos títulos até a normalização do serviço.

No momento, você pode orientar o seu comprador a aguardar e tentar realizar o pagamento novamente mais tarde.
Posted Nov 27, 2021 - 12:08 GMT-03:00
This incident affected: Transacional (API Pagar.me (Gateway), API Pagar.me (PSP)).