Alto tempo de resposta em consultas
Incident Report for Pagar.me
Resolved
Tempo de resposta normalizado.
Posted Mar 30, 2020 - 13:22 GMT-03:00
Monitoring
Tempo de resposta em processo de normalização.
Para a grande maioria das requisições o tempo de resposta já está dentro do padrão aceitável.
Posted Mar 30, 2020 - 12:39 GMT-03:00
Identified
Identificamos às 12:17 uma instabilidade em nosso ambiente de produção que está afetando a performance de algumas consultas. Isso pode levar à demora na exibição de algumas informações na Dashboard e API. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted Mar 30, 2020 - 12:28 GMT-03:00
This incident affected: API de produção.