Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido
Posted 7 days ago. Sep 08, 2019 - 21:59 GMT-03:00
Monitoring
Tempo de resposta normalizado às 21:30. Estamos monitorando possíveis alterações
Posted 7 days ago. Sep 08, 2019 - 21:34 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas operações com cartão (crédito) hoje (08/09) a partir de 21:13. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted 7 days ago. Sep 08, 2019 - 21:26 GMT-03:00
This incident affected: API de produção.