Intermitência no Dashboard
Incident Report for Pagar.me
Resolved
Nossos serviços já se encontram normalizados.

O período de instabilidade ocorreu entres os horários de 16:49h e 18:13h.

Nosso time de tecnologia atuou no problema e normalizou a situação.

Caso você tenha dúvida entre em contato com o nosso time de suporte pelo e-mail relacionamento@pagar.me
Posted Nov 23, 2021 - 18:39 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 23, 2021 - 18:08 GMT-03:00
Investigating
Identificamos uma intermitência em alguns dos nossos sistemas. Nossa equipe de desenvolvimento atuou sobre a instabilidade e continua monitorando.

Vale ressaltar que o transacional não foi impactado e a criação de transações continuam ocorrendo normalmente.
Posted Nov 23, 2021 - 17:12 GMT-03:00
This incident affected: Analise de fraude (Gateway de Antifraude, Antifraude Pagar.me, Antifraude Mundipagg) and Dashboards (Dash Pagar.me).