Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido
Posted 22 days ago. Sep 29, 2019 - 13:34 GMT-03:00
Monitoring
Tempo de resposta normalizado às 13:05. Estamos monitorando possíveis alterações.
Posted 22 days ago. Sep 29, 2019 - 13:07 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas transações de cartão (crédito e débito) criadas hoje (29/09) a partir de 12:58. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted 22 days ago. Sep 29, 2019 - 13:05 GMT-03:00
This incident affected: API de produção.